Welcome to Headwind MDM Q&A, where you can ask questions and receive answers from other members of the community.

0 votes
What tools and version do I need to run headwind-mdm?

Thank you

-
by (300 points)

1 Answer

0 votes

Headwind MDM requires:

The instruction how to install the software can be found here: https://h-mdm.com/advanced-web-panel-installation/

by (17.2k points)
...